<!doctype html>
<html lang="en-GB" prefix="og: http://ogp.me/ns#">
<head>

	<meta charset="UTF-8"><script type="text/javascript">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</script>
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=1">
	<meta name="pocket-site-verification" content="4ce7e3cdfa17a5337059d066a69ac7" />
	
		
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://www.retail-insight-network.com/xmlrpc.php">
		<link rel="icon" href="https://www.retail-insight-network.com/wp-content/uploads/sites/20/2017/12/retail-insight-network-icon.png">
	
	
	

	
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
    '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
    })();
</script>



<script>
    googletag.cmd.push(function() {

        var lbMapping = googletag.sizeMapping()
            .addSize([0, 0], [[320, 50]])
            .addSize([728, 0], [728, 90])
            .addSize([970, 0], [[728, 90], [970, 250]])
            .build();
        var dmpuMapping = googletag.sizeMapping()
            .addSize([0, 0], [300, 250])
            .addSize([0, 700], [300, 600])
            .build();

    
    
    
    slot2 = googletag.defineSlot('/14453196/Retail_Insight_Network_Bottom_MPU', [300, 250], 'div-gpt-ad-1321444687289-182')

        .addService(googletag.pubads());

    slot4 = googletag.defineSlot('/14453196/Retail_Insight_Network_Top_Leader', [[970, 250], [728, 90]], 'div-gpt-ad-1321444687289-184')

        .addService(googletag.pubads())
        .defineSizeMapping(lbMapping);


    slot7 = googletag.defineSlot('/14453196/retail_insight_network_mobile_mpu', [[3, 3], [320, 50], [300, 250]], 'div-gpt-ad-1519057684144-32').addService(googletag.pubads()); 

    slot5 = googletag.defineSlot('/14453196/Retail_Insight_Network_Top_MPU', [300, 250], 'div-gpt-ad-1321444687289-185').addService(googletag.pubads());

    slot8 = googletag.defineSlot('/14453196/Retail_Insight_Network_Top_MPU', [300, 250], 'in_article').addService(googletag.pubads());

   slot3 = googletag.defineSlot('/14453196/Retail_Insight_Network_Magazine_Box', [300, 600], 'div-gpt-ad-1321444687289-183')

        .addService(googletag.pubads())
        .defineSizeMapping(dmpuMapping);

   

       slot6 = googletag.defineSlot('/14453196/Verdict_Network/Verdict_Network_3x3', [3, 3], 'div-gpt-ad-1515156373818-0').addService(googletag.pubads()); 
              
    
    googletag.pubads().setTargeting("Section", "Analysis");        googletag.pubads().setTargeting("Page", "24594");        googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
    });
     </script>
<!--  -->

<script>
    googletag.defineSlot('/14453196/Verdict_Network/Verdict_1x1_Tracker', [1, 1], 'div-gpt-ad-1568385470525-0').addService(googletag.pubads());
</script>

	<meta http-equiv="x-dns-prefetch-control" content="on">
	<link rel="dns-prefetch" href="//fonts.googleapis.com" />
	<link rel="dns-prefetch" href="//fonts.gstatic.com" />
	<link rel="dns-prefetch" href="//0.gravatar.com/" />
	<link rel="dns-prefetch" href="//2.gravatar.com/" />
	<link rel="dns-prefetch" href="//1.gravatar.com/" />
	<title>2019 top news stories</title>

<!-- This site is optimized with the Yoast SEO plugin v9.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.retail-insight-network.com/features/2019-top-news-stories/" />
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="og:title" content="2019 top news stories" />
<meta property="og:description" content="ESL Investments to buy Sears Holdings for $5.2bn US-based Sears Holdings chairman Eddie Lampert’s hedge fund ESL Investments is to...Read More..." />
<meta property="og:url" content="https://www.retail-insight-network.com/features/2019-top-news-stories/" />
<meta property="og:site_name" content="Verdict Retail" />
<meta property="article:section" content="Analysis" />
<meta property="article:published_time" content="2020-01-06T00:00:47+00:00" />
<meta property="article:modified_time" content="2020-01-03T16:14:12+00:00" />
<meta property="og:updated_time" content="2020-01-03T16:14:12+00:00" />
<meta property="og:image" content="https://www.retail-insight-network.com/wp-content/uploads/sites/20/2019/01/Sears-store.jpg" />
<meta property="og:image:secure_url" content="https://www.retail-insight-network.com/wp-content/uploads/sites/20/2019/01/Sears-store.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="600" />
<meta property="og:image:alt" content="Sears store" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="ESL Investments to buy Sears Holdings for $5.2bn US-based Sears Holdings chairman Eddie Lampert’s hedge fund ESL Investments is to...Read More..." />
<meta name="twitter:title" content="2019 top news stories" />
<meta name="twitter:image" content="https://www.retail-insight-network.com/wp-content/uploads/sites/20/2019/01/Sears-store.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.retail-insight-network.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Verdict Retail &raquo; Feed" href="https://www.retail-insight-network.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Verdict Retail &raquo; Comments Feed" href="https://www.retail-insight-network.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Verdict Retail &raquo; 2019 top news stories Comments Feed" href="https://www.retail-insight-network.com/features/2019-top-news-stories/feed/" />
		<script>
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.retail-insight-network.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='cf7-custom-style-css'  href='https://www.retail-insight-network.com/wp-content/plugins/pmg-contactform/assets/css/cf7-custom-style.css?ver=1.1' media='all' />
<link rel='stylesheet' id='nav_ccs_packaging-css'  href='https://www.retail-insight-network.com/wp-content/themes/goodlife-wp-child/assets/css/navCssPackaging.css?ver=5.2.4' media='all' />
<link rel='stylesheet' id='additional-css'  href='https://www.retail-insight-network.com/wp-content/themes/goodlife-wp-child/assets/css/additional.css?ver=3.99997' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.retail-insight-network.com/wp-includes/css/dist/block-library/style.min.css?ver=5.2.4' media='all' />
<link rel='stylesheet' id='foundation-css'  href='https://www.retail-insight-network.com/wp-content/themes/goodlife-wp-child/assets/css/foundation.css?ver=5.2.4' media='all' />
<link rel='stylesheet' id='thb-fa-css'  href='https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://www.retail-insight-network.com/wp-content/themes/goodlife-wp-child/style.css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://www.retail-insight-network.com/wp-content/plugins/tablepress/css/default.min.css?ver=1.9.1' media='all' />
<style id='tablepress-default-inline-css'>
.tablepress tr{transition:all .5s ease-in-out}.tablepress thead th{background-color:#fff}.tablepress tbody > .row-2 td.column-2{font-size:1.8em!important;width:150px}.tablepress .odd td{background-color:#fff}.row-2 td{font-size:1.4em!important}.row-1.odd>.column-2{border:solid 1px #fff0}td.column-1{font-size:4em!important}.tablepress thead th{font-weight:400}.tablepress tbody > tr:first-child > td{font-size:1.4em!important;color:#000}.tablepress tbody td.column-7{color:#64d9a4;background:#f7fcfe}.row-2>.column-1{color:#000!important}.tablepress tr:hover,table.tablepress tbody tr:nth-child(even):hover{background:#f7f7f7;box-shadow:0 0 3em 0 rgba(0,0,0,0.1);position:relative;z-index:999}.tablepress td,.tablepress th{font:1.8em Montserrat,helvetica,arial,sans-serif;padding:1em}.tablepress thead td,.tablepress thead th{border-bottom:solid 1px #9ef8e1;border-right:solid 1px #ebebeb}.tablepress tbody td{border-bottom:solid 1px #ebebeb;vertical-align:middle}.tablepress tbody td.column-1{color:#00dda0;transition:all .5s ease-in-out;border-left:solid .2em transparent}.tablepress tbody tr:hover td.column-1{border-left:solid .2em #00dda0}table.tablepress tbody tr:nth-child(even){background:none}.tablepress td.column-3,.tablepress th.column-3,.tablepress td.column-4,.tablepress th.column-4{background:#fbfbff;border-right:solid 1px #fff;transition:all .4s ease-in-out}.tablepress td.column-5,.tablepress th.column-5,.tablepress td.column-6,.tablepress th.column-6{background:#f7fdfa;border-right:solid 1px #fff;transition:all .4s ease-in-out}.tablepress thead tr:nth-of-type(2) th{font-size:1.4em}.tablepress tr:hover td.column-3,table.tablepress tbody tr:nth-child(even):hover td.column-3{background:#e0f9ec}.tablepress tr:hover td.column-4,table.tablepress tbody tr:nth-child(even):hover td.column-4{background:#e0f9ec}.tablepress tr:hover td.column-5,table.tablepress tbody tr:nth-child(even):hover td.column-5{background:#ddddfb}.tablepress tr:hover td.column-6,table.tablepress tbody tr:nth-child(even):hover td.column-6{background:#ddddfb}.tablepress td.up span,.tablepress td.down span{position:relative;padding-right:1em;display:inline-block}.tablepress td.up span{color:#64d9a4}.tablepress td.down span{color:#ebc3f8}.tablepress td.up span:after,.tablepress td.down span:after{content:"\f0d8";font:1em/1em fontawesome;color:#64d9a4;position:absolute;right:0;top:50%;height:1em;margin-top:-.5em}.tablepress td.down span:after{content:"\f0d7";color:#ebc3f8}.tablepress tr td.value-change{background:#f7fcfe}.tablepress tfoot{box-shadow:0 0 2em 0 rgba(0,0,0,0.1)}.tablepress tfoot tr,.tablepress tfoot tr td{background:#fff;text-align:right;padding:1.5em}
</style>
<script src='https://www.retail-insight-network.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script src='https://www.retail-insight-network.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script src='https://www.retail-insight-network.com/wp-content/themes/goodlife-wp-child/assets/js/foundation.min.js?ver=5.2.4'></script>
<link rel='https://api.w.org/' href='https://www.retail-insight-network.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.retail-insight-network.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.retail-insight-network.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.4" />
<link rel='shortlink' href='https://www.retail-insight-network.com/?p=24594' />
<link rel="alternate" type="application/json+oembed" href="https://www.retail-insight-network.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.retail-insight-network.com%2Ffeatures%2F2019-top-news-stories%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.retail-insight-network.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.retail-insight-network.com%2Ffeatures%2F2019-top-news-stories%2F&#038;format=xml" />
<script src='https://live-kgi-verdict-network.pantheonsite.io/?dm=0fd087c081c432abbf2f76e6776492f5&amp;action=load&amp;blogid=20&amp;siteid=1&amp;t=1714821600&amp;back=https%3A%2F%2Fwww.retail-insight-network.com%2Ffeatures%2F2019-top-news-stories%2F'></script><!-- premitive -->
			<script>
				!function(e,n,t,r,o,i){if(!n){n=n||{},window.permutive=n,n.q=[],n.config=i||{},n.config.projectId=r,n.config.apiKey=o,n.config.environment=n.config.environment||"production";for(var c=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user"],a=0;a<c.length;a++){var s=c[a];n[s]=function(e){return function(){var t=Array.prototype.slice.call(arguments,0);n.q.push({functionName:e,arguments:t})}}(s)}var p=window.Worker?"async":"blocking",g=e.createElement("script");g.type="text/javascript",g.async=!0;var m=("https:"==e.location.protocol?"https://":"http://")+"cdn.permutive.com";g.src=m+"/"+r+"-"+p+".js";var u=e.getElementsByTagName(t)[0];u.parentNode.insertBefore(g,u)}}(document,window.permutive,"script","e82dc6a7-79a5-49b7-b1ed-a89a37f2fe8b","62905692-4299-42af-951f-aa610546b2b1",{});
				permutive.addon("web", { page: {
				  article: { id:"24594",title:"2019 top news stories" }}});
			</script>
				 <!-- end premitive -->
	       <meta name="onesignal" content="wordpress-plugin"/>
        <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.retail-insight-network.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'b4f78698-e5f5-4865-9afe-63c4d198a803';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://www.retail-insight-network.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

		<style id="wp-custom-css">
			.ajax-load-more-wrap.blue {
    font-size: 5.5px!important;
}
ul#menu-all-sections {
    display: none;
}
nav#mobile-menu ul li a span {
    padding-right: 1%;
}
ul.sub-menu li a {
    padding-left: 7%;
}
ul.sub-menu li ul li a {
    padding-left: 13%;
}
@media screen and (max-width: 414px) {
 ul.sub-menu li a {
    padding-left: 9%;
}
ul.sub-menu li ul li a {
    padding-left: 13%;
}
}		</style>
			<!-- Google Analytics (GA) code start -->
	<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	 
	  ga('create', 'UA-3619893-41', 'auto');
	  ga('send', 'pageview');
	</script>
	<!-- Google Analytics (GA) code end -->
<script>
piAId = '376012';
piCId = '71921';
piHostname = 'pi.pardot.com';

(function() {
	function async_load(){
		var s = document.createElement('script'); s.type = 'text/javascript';
		s.src = ('https:' == document.location.protocol ? 'https://pi' : 'http://cdn') + '.pardot.com/pd.js';
		var c = document.getElementsByTagName('script')[0]; c.parentNode.insertBefore(s, c);
	}
	if(window.attachEvent) { window.attachEvent('onload', async_load); }
	else { window.addEventListener('load', async_load, false); }
})();
</script>



</head>
<body class="post-template-default single single-post postid-24594 single-format-standard lazy-load-on thb_ads_header_mobile_off thb-lightbox-on thb-capitalize-off" >





	
<script src="https://cdnjs.cloudflare.com/ajax/libs/classie/1.0.1/classie.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/jquery.magnific-popup.min.js"></script>
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/magnific-popup.min.css" />
<link rel="stylesheet" href="//cdn.jsdelivr.net/jquery.slick/1.6.0/slick.css"/>
<script src="//cdn.jsdelivr.net/jquery.slick/1.6.0/slick.min.js"></script>




<div class="universal-site-skin">

	<div id="skinTopBanner"></div>
	<div id="skinLeftBanner"></div>
	<div id="skinRightBanner"></div>


<!-- Cookie PopUp -->
<div id="cookiepopup">
	<h4>Verdict Retail is using cookies</h4>
	<p>We use them to give you the best experience. If you continue using our website, we'll assume that you are happy to receive all cookies on this website.</p>
	<span id="cookiepopup-continue" class="cookiepopup-continue">Continue</span><a class="cookiepopup-learnmore" href="http://www.verdict.co.uk/privacy-policy/">Learn More</a>
	<a id="cookiepopup-closebutton" class="cookiepopup-closebutton">X</a>
</div>
<!-- End of Cookie PopUp -->



<!-- Top Leaderboard -->

	



	
				<div class="leaderboard top-leaderboard">
				<div id="div-gpt-ad-1321444687289-184" class="top-leaderboard-container">
				<script>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1321444687289-184'); });
				</script>
				 </div>
				 				 <div id='div-gpt-ad-1519057684144-32' class="top-leaderboard-container-new">
					<script>
					googletag.cmd.push(function()

					{ googletag.display('div-gpt-ad-1519057684144-32'); }
					);
					</script>
			     </div>
			     				 <div class="top-leaderboard-close">X</div>
			</div>
			




<div id="wrapper" class="open box-skin_layout">

	<!-- Start Content Container -->
	<section id="content-container">
		<!-- Start Content Click Capture -->
		<div class="click-capture"></div>
		<!-- End Content Click Capture -->

		
		<!-- <div class="translate">
			<p>Switch language:</p> 
					</div>
		.translate -->

		<!-- ad code start here -->
		<div class="onmb advt_btn btn"><a href="https://www.retail-insight-network.com/advertise-with-us/">Advertise with us</a></div>
		<!-- end ad code here-->
		<!-- Start Header -->
		<header class="header style1 site-header light">
			<div class="thesearch"><!-- Start SearchForm -->
<form method="get" class="search-form" role="search" action="https://www.retail-insight-network.com/">
    <fieldset>
    	<input name="s" type="search" placeholder="Search" class="s search-field">
    	<button type="submit" class="search-submit"><span class="screen-reader-text">Search</span></button>
    </fieldset>
</form>
<!-- End SearchForm --></div>
			<div class="row box-skin_logo-box">
				<!--<div class="small-2 columns text-left mobile-icon-holder">
					<a href="#" data-target="open-menu" class="mobile-toggle"><i class="fa fa-bars"></i></a>
				</div>-->
				<div class="large-3 medium-3 small-6 columns logo">
					<div class="site-logo" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                        <meta itemprop="name" content="Verdict Media Limited">
																		<a itemprop="url" href="https://www.retail-insight-network.com/" class="logolink">
															<img src="https://www.retail-insight-network.com/wp-content/uploads/sites/20/2017/12/retailinsight-network-logo.png" class="logoimg desktop-logo" itemprop="logo"  alt="retailinsight-network-logo" />
																						<img src="https://www.retail-insight-network.com/wp-content/uploads/sites/20/2017/12/retail-insight-network-logo-mobile.png" class="logoimg mobile-logo" itemprop="logo" alt="retail-insight-network-logo-mobile" />
													</a>
					</div>
				</div>
				<div class="large-5 medium-6 columns text-right block-ser">
					<!-- Start SearchForm -->
<form method="get" class="search-form" role="search" action="https://www.retail-insight-network.com/">
    <fieldset>
    	<input name="s" type="search" placeholder="Search" class="s search-field">
    	<button type="submit" class="search-submit"><span class="screen-reader-text">Search</span></button>
    </fieldset>
</form>
<!-- End SearchForm -->				</div>
				<div class="large-4 medium-3 small-6 columns nav-right-mobile">
					<ul class="login-links">
						<li class="login-hover"><span class="login-link">Log In</span><div class="dropdown-content" style="right:auto"><span><a href="https://www.retail-insight-network.com/login/">Log In</a></span><span class="register-mobilemenu"><a href="https://www.retail-insight-network.com/register">Register</a></span><span><a target="_blank" href="http://intelligence.retail-insight-network.com/">Market &amp; Customer Insight</a></span></div></li>							<li><a class="registermob" href="https://www.retail-insight-network.com/register/">Register</a></li>
												<li class="advt_btn btn"><a href="https://www.retail-insight-network.com/advertise-with-us/" style="padding: 5px!important;font-size: 0.6em!important;text-decoration: none;">Advertise with us</a></li>
					</ul>
						<div class="themobile-menu">
							<a class="mobile-toggle">
							</a>
									<nav id="mobile-menu">
			<div class="custom_scroll" id="menu-scroll">
				<div>
																				  <ul id="menu-mobile-navigation" class="mobile-menu"><li id="menu-item-16713" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-16713"><a href="https://www.retail-insight-network.com/">Home</a></li>
<li id="menu-item-16714" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16714 menu-item-category-259"><a href="https://www.retail-insight-network.com/./news/">News</a></li>
<li id="menu-item-16715" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16715 menu-item-category-260"><a href="https://www.retail-insight-network.com/./features/"><span><i class="fa fa-plus"></i></span>Analysis</a>
<ul class="sub-menu">
	<li id="menu-item-16716" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16716 menu-item-category-261"><a href="https://www.retail-insight-network.com/./comment/">Comment</a></li>
</ul>
</li>
<li id="menu-item-16717" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-16717"><a href="#"><span><i class="fa fa-plus"></i></span>Sectors</a>
<ul class="sub-menu">
	<li id="menu-item-16718" class=" menu-item menu-item-type-taxonomy menu-item-object-sector menu-item-16718"><a href="https://www.retail-insight-network.com/./convenience/">Convenience</a></li>
	<li id="menu-item-16719" class=" menu-item menu-item-type-taxonomy menu-item-object-sector menu-item-16719"><a href="https://www.retail-insight-network.com/./discounters/">Discounters</a></li>
	<li id="menu-item-16720" class=" menu-item menu-item-type-taxonomy menu-item-object-sector menu-item-16720"><a href="https://www.retail-insight-network.com/./multichannel/">Multichannel</a></li>
	<li id="menu-item-16721" class=" menu-item menu-item-type-taxonomy menu-item-object-sector menu-item-16721"><a href="https://www.retail-insight-network.com/./supermarkets/">Supermarkets</a></li>
	<li id="menu-item-16722" class=" menu-item menu-item-type-taxonomy menu-item-object-sector menu-item-has-children menu-item-16722"><a href="https://www.retail-insight-network.com/./consumer-trends/"><span><i class="fa fa-plus"></i></span>Trends</a>
	<ul class="sub-menu">
		<li id="menu-item-16723" class=" menu-item menu-item-type-taxonomy menu-item-object-sector menu-item-16723"><a href="https://www.retail-insight-network.com/./consumer-trends/clothing-footwear/">Clothing &#038; footwear</a></li>
		<li id="menu-item-16724" class=" menu-item menu-item-type-taxonomy menu-item-object-sector menu-item-16724"><a href="https://www.retail-insight-network.com/./consumer-trends/electricals/">Electricals</a></li>
		<li id="menu-item-16725" class=" menu-item menu-item-type-taxonomy menu-item-object-sector menu-item-16725"><a href="https://www.retail-insight-network.com/./consumer-trends/food-grocery/">Food &#038; Grocery</a></li>
		<li id="menu-item-16726" class=" menu-item menu-item-type-taxonomy menu-item-object-sector menu-item-16726"><a href="https://www.retail-insight-network.com/./consumer-trends/health-beauty/">Health &#038; Beauty</a></li>
		<li id="menu-item-16727" class=" menu-item menu-item-type-taxonomy menu-item-object-sector menu-item-16727"><a href="https://www.retail-insight-network.com/./consumer-trends/home/">Home</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-17575" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-17575"><a href="https://www.retail-insight-network.com/deals/">Deals</a></li>
<li id="menu-item-24588" class=" menu-item menu-item-type-taxonomy menu-item-object-sector menu-item-24588"><a href="https://www.retail-insight-network.com/./digital-disruption/">Digital Disruption</a></li>
<li id="menu-item-16734" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-16734"><a href="#"><span><i class="fa fa-plus"></i></span>Companies</a>
<ul class="sub-menu">
	<li id="menu-item-16735" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-16735"><a href="https://www.retail-insight-network.com/company-a-z/">Company A-Z</a></li>
</ul>
</li>
<li id="menu-item-16737" class=" menu-item menu-item-type-post_type_archive menu-item-object-events menu-item-16737"><a href="https://www.retail-insight-network.com/events/">Events</a></li>
</ul>																<ul id="menu-all-sections" class="mobile-menu secondary"><li id="menu-item-3258" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-3258"><a href="https://www.retail-insight-network.com">Home</a></li>
<li id="menu-item-3266" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3266 menu-item-category-259"><a href="https://www.retail-insight-network.com/./news/">News</a></li>
<li id="menu-item-3260" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3260"><a target="_blank" rel="nofollow" href="https://www.retail-insight-network.com/advertise-with-us/">Advertise With Us</a></li>
<li id="menu-item-3261" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3261"><a href="https://www.retail-insight-network.com/company-a-z/">Company A-Z</a></li>
<li id="menu-item-3268" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3268 menu-item-category-260"><a href="https://www.retail-insight-network.com/./features/">Analysis</a></li>
<li id="menu-item-3259" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3259"><a target="_blank" rel="nofollow" href="https://www.retail-insight-network.com/mediapacks/">About Us</a></li>
<li id="menu-item-3264" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3264"><a href="https://www.retail-insight-network.com/contractors/">Products &#038; Services</a></li>
<li id="menu-item-3267" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3267 menu-item-category-261"><a href="https://www.retail-insight-network.com/./comment/">Comment</a></li>
<li id="menu-item-3265" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3265"><a href="https://www.retail-insight-network.com/about-us-print/">In Print</a></li>
<li id="menu-item-3262" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3262"><a href="https://www.retail-insight-network.com/company-releases/">Company Releases</a></li>
<li id="menu-item-3263" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3263"><a target="_blank" rel="nofollow" href="https://www.retail-insight-network.com/contact-us/">Contact Us</a></li>
<li id="menu-item-17573" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17573"><a href="https://www.retail-insight-network.com/deals/">Deals</a></li>
</ul>										<div class="social-links">
											</div>
					<div class="menu-footer">
											</div>
				</div>
			</div>
		</nav>
	
						</div>
						<div class="search-mobile"></div>
				</div>
			</div>
							<nav class="site-nav">
		            <div class="row">
					<!-- Start SearchForm -->
<form method="get" class="search-form" role="search" action="https://www.retail-insight-network.com/">
    <fieldset>
    	<input name="s" type="search" placeholder="Search" class="s search-field">
    	<button type="submit" class="search-submit"><span class="screen-reader-text">Search</span></button>
    </fieldset>
</form>
<!-- End SearchForm --><ul id="menu-main-navigation" class="cf"><li id="nav-menu-item-12678" class="nav-item  menu-item-even menu-item-depth-0 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-sector"><a href="https://www.retail-insight-network.com/">Home</a></li>
</li>
<li id="nav-menu-item-12679" class="nav-item  menu-item-even menu-item-depth-0 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-sector"><a href="https://www.retail-insight-network.com/./news/">News</a></li>
</li>
<li id="nav-menu-item-12680" class="nav-item  menu-item-even menu-item-depth-0 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.retail-insight-network.com/./features/">Analysis</a><div class="mega-menu">
              <div class="row">
                    <div class="large-3 medium-3 columns menu-item-full section-menu">
                      <section class="section-nav" >
                        <ul class="cf"><li id="nav-menu-item-12681" class="nav-item  menu-item-even menu-item-depth-0  menu"><a href="https://www.retail-insight-network.com/./comment/">Comment</a></li></ul></section></div></div></div></li>
</li>
<li id="nav-menu-item-12682" class="nav-item  menu-item-even menu-item-depth-0 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="#">Sectors</a><div class="mega-menu"><div class="row">
                  <div class="large-12 medium-12 columns section-menu" style="width:60em;">
                    <section class="section-nav" >
                      <ul class="cf">
                        <ul>
                          <div class="row">
                          <div class="large-3 medium-3 columns "><li id="nav-menu-item-12683" class="nav-item  menu-item-even menu-item-depth-0  menu"><a href="https://www.retail-insight-network.com/./convenience/"><strong>Convenience</strong></a></li><li id="nav-menu-item-12684" class="nav-item  menu-item-even menu-item-depth-0  menu"><a href="https://www.retail-insight-network.com/./discounters/"><strong>Discounters</strong></a></li><li id="nav-menu-item-12685" class="nav-item  menu-item-even menu-item-depth-0  menu"><a href="https://www.retail-insight-network.com/./multichannel/"><strong>Multichannel</strong></a></li><li id="nav-menu-item-12686" class="nav-item  menu-item-even menu-item-depth-0  menu"><a href="https://www.retail-insight-network.com/./supermarkets/"><strong>Supermarkets</strong></a></li></div><div class="large-4 medium-4 columns "><li id="nav-menu-item-13127" class="nav-item  menu-item-even menu-item-depth-0  menu"><a href="https://www.retail-insight-network.com/./consumer-trends/"><strong>Trends</strong></a></li><li id="nav-menu-item-13128" class="nav-item  menu-item-even menu-item-depth-0  menu"><a href="https://www.retail-insight-network.com/./consumer-trends/clothing-footwear/">Clothing & footwear</a></li><li id="nav-menu-item-13129" class="nav-item  menu-item-even menu-item-depth-0  menu"><a href="https://www.retail-insight-network.com/./consumer-trends/electricals/">Electricals</a></li><li id="nav-menu-item-13130" class="nav-item  menu-item-even menu-item-depth-0  menu"><a href="https://www.retail-insight-network.com/./consumer-trends/food-grocery/">Food & Grocery</a></li></div><div class="large-4 medium-4 columns "><li id="nav-menu-item-13131" class="nav-item  menu-item-even menu-item-depth-0  menu"><a href="https://www.retail-insight-network.com/./consumer-trends/health-beauty/">Health & Beauty</a></li><li id="nav-menu-item-13132" class="nav-item  menu-item-even menu-item-depth-0  menu"><a href="https://www.retail-insight-network.com/./consumer-trends/home/">Home</a></li></div></div></ul></ul></section></div></div></div>
</li>
</li>
<li id="nav-menu-item-17574" class="nav-item  menu-item-even menu-item-depth-0 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-sector"><a href="https://www.retail-insight-network.com/deals/">Deals</a></li>
</li>
<li id="nav-menu-item-24587" class="nav-item  menu-item-even menu-item-depth-0 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-sector"><a href="https://www.retail-insight-network.com/./digital-disruption/">Digital Disruption</a></li>
</li>
<li id="nav-menu-item-12694" class="nav-item  menu-item-even menu-item-depth-0 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="#">Companies</a><div class="mega-menu">
              <div class="row">
                    <div class="large-3 medium-3 columns menu-item-full section-menu">
                      <section class="section-nav" >
                        <ul class="cf"><li id="nav-menu-item-12695" class="nav-item  menu-item-even menu-item-depth-0  menu"><a href="https://www.retail-insight-network.com/company-a-z/">Company A-Z</a></li></ul></section></div></div></div></li>
</li>
<li id="nav-menu-item-12697" class="nav-item  menu-item-even menu-item-depth-0 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-sector"><a href="https://www.retail-insight-network.com/events/">Events</a></li>
</li>

                <li class="nav-all"><span class="mega-toggle">All</span>
                <div class="mega-menu mega-menu-all">

                    <!-- .top-level-nav -->
                    <div class="all-sections">
                      <h2>All sections</h2><ul class="row"><li class="large-4 columns"><a href="https://www.retail-insight-network.com">Home</a></li><li class="large-4 columns"><a href="https://www.retail-insight-network.com/./news/">News</a></li><li class="large-4 columns"><a href="https://www.retail-insight-network.com/advertise-with-us/">Advertise With Us</a></li><li class="large-4 columns"><a href="https://www.retail-insight-network.com/company-a-z/">Company A-Z</a></li><li class="large-4 columns"><a href="https://www.retail-insight-network.com/./features/">Analysis</a></li><li class="large-4 columns"><a href="https://www.retail-insight-network.com/mediapacks/">About Us</a></li><li class="large-4 columns"><a href="https://www.retail-insight-network.com/contractors/">Products & Services</a></li><li class="large-4 columns"><a href="https://www.retail-insight-network.com/./comment/">Comment</a></li><li class="large-4 columns"><a href="https://www.retail-insight-network.com/about-us-print/">In Print</a></li><li class="large-4 columns"><a href="https://www.retail-insight-network.com/company-releases/">Company Releases</a></li><li class="large-4 columns"><a href="https://www.retail-insight-network.com/contact-us/">Contact Us</a></li><li class="large-4 columns"><a href="https://www.retail-insight-network.com/deals/">Deals</a></li></ul></div>
                    <!-- .all-sections -->
                  </div>
                </div>
                <!-- .mega-menu -->
              </li>
              <li class="nav-search">
                <span class="search-toggle"></span>
                  
                <span class="search-close"></span>
              </li>
      </ul>					</div>
				</nav>
					</header>
		<!-- End Header -->





<style>
@media (max-width: 940px) {
  .top-leaderboard {
    display: none;
    overflow: hidden;
     }
}
@media (max-width: 990px) {
  .top-leaderboard {
    display: block !important; 
  }
  .top-leaderboard-container {
    display: none !important;
  }
  .top-leaderboard-container-new {
    display: block !important;
	}
}
</style>


<div id="infinite-article" data-infinite="on" class="article on">
						<main class="row post-detail-row top-padding">
			
			
						<!-- SPONSORED ARTICLE SECTION -->

			<div class="row">
				<div >
					<header class="post-title entry-header">
						

										

					 <!-- <div class="article-date">6 January 2020</div> -->
						<div class="article-date" itemprop="datePublished">6 January 2020</div>
						 
						<div class="post-categories">
						Analysis						
						</div> 	 					<h1 class="entry-title" itemprop="name headline">2019 top news stories</h1>						
						<!--<div class="translate">
							<p>Switch language:</p> 
													</div>
						 .translate -->

						  <aside class="share-article hide-on-print ">
    <div class="row">
        <div class="share-title">Share</div>
          <aside class="share-article share-main simple hide-on-print small-only-text-center text-right">
    <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.retail-insight-network.com%2Ffeatures%2F2019-top-news-stories%2F" class="facebook social"><i class="fa fa-facebook"></i></a>
    <a href="https://twitter.com/intent/tweet?text=2019+top+news+stories&url=https%3A%2F%2Fwww.retail-insight-network.com%2Ffeatures%2F2019-top-news-stories%2F&via=Verdict+Retail" class="twitter social "><i class="fa fa-twitter"></i></a>
    <a href="https://pinterest.com/pin/create/link/?url=https://www.retail-insight-network.com/features/2019-top-news-stories/&media=https://www.retail-insight-network.com/wp-content/uploads/sites/20/2019/01/Sears-store.jpg&description=2019+top+news+stories" class="pinterest social" nopin="nopin" data-pin-no-hover="true"><i class="fa fa-pinterest"></i></a>
    <a href="https://www.linkedin.com/cws/share?url=https://www.retail-insight-network.com/features/2019-top-news-stories/" class="linkedin social"><i class="fa fa-linkedin"></i></a>
    <a href="mailto:?subject=Verdict: 2019 top news stories&body=https%3A%2F%2Fwww.retail-insight-network.com%2Ffeatures%2F2019-top-news-stories%2F%0D%0AYou can register to the site here:https://www.retail-insight-network.com/register" class="boxed-icon email"><i class="fa fa-envelope"></i></a>
    <a href="http://www.reddit.com/submit?url=https://www.retail-insight-network.com/features/2019-top-news-stories/&title=2019+top+news+stories" class="reddit social"><i class="fa fa-reddit"></i></a>
  </aside>
  </aside>
						
															<p class="article-description" itemprop="description">ESL Investments to buy Sears Holdings for $5.2bn and Walmart announces plastic waste reduction commitments. Retail-insight-network.com wraps up key headlines from 2019.
</p>
																		</header>
				</div>
							<!-- END OF SPONSORED ARTICLE SECTION -->
			
				<div class="small-12 medium-8 large-8 columns primary-content">
				    <div class="entry-content">
						<article itemscope itemtype="https://schema.org/NewsArticle" class="post blog-post post-24594 type-post status-publish format-standard has-post-thumbnail hentry category-features sector-brands sector-business-regulation sector-materials reporting-features-web" id="post-24594" role="article" data-id="24594" data-url="https://www.retail-insight-network.com/features/2019-top-news-stories/">

						    	<aside class="post-bottom-meta">
				<strong rel="author" itemprop="author" class="author hide"><a href="https://www.retail-insight-network.com/author/kchivukula/" title="Posts by Kavya Chivukula" rel="author">Kavya Chivukula</a></strong>
		<time class="date published time hide" datetime="2020-01-06T00:00:47+00:00" itemprop="datePublished" content="2020-01-06T00:00:47+00:00">5 hours ago</time>
		<meta itemprop="name headline" class="entry-title" content="2019 top news stories">
		<meta itemprop="dateModified" class="date updated" content="2020-01-03T16:14:12+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Verdict Retail">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.retail-insight-network.com/wp-content/themes/goodlife-wp/assets/img/logo.png">
			</span>
			<meta itemprop="url" content="https://live-kgi-verdict-network.pantheonsite.io">
		</span>
				<span class="hide" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
		  <meta itemprop="url" content="https://www.retail-insight-network.com/wp-content/uploads/sites/20/2019/01/Sears-store.jpg">
		  <meta itemprop="width" content="800">
		  <meta itemprop="height" content="600">
		</span>
				<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.retail-insight-network.com/features/2019-top-news-stories/">
							</aside>
	
						  	<div class="share-container">
								<div class="post-content-container">
									<div class="post-content cf">

																			
																					<style>body.single-projects .post-content :not(p) img, body.single-post .post-content :not(p) img { display: none; }</style>
											<figure class="carousel">
                                                                                                <a href="https://www.retail-insight-network.com/features/2019-top-news-stories/" title="Lampert submitted a $5.5bn bid to save Sears. Credit: Jonrev.">												
                                                <meta itemprop="representativeOfPage" content="true">
                                                <meta itemprop="url" content="https://www.retail-insight-network.com/wp-content/uploads/sites/20/2019/01/Sears-store.jpg">
                                                    <img src="https://www.retail-insight-network.com/wp-content/uploads/sites/20/2019/01/Sears-store.jpg" alt="Sears store" itemprop="image"/>
                                                    <figcaption class="caption" itemprop="description">Lampert submitted a $5.5bn bid to save Sears. Credit: Jonrev.</figcaption>
                                                </a>
                                                                                                <a href="https://www.retail-insight-network.com/features/2019-top-news-stories/" title="Walmart announced a set of plastic waste reduction commitments through private brand programme. Credit: Walmart.">												
                                                <meta itemprop="representativeOfPage" content="true">
                                                <meta itemprop="url" content="https://www.retail-insight-network.com/wp-content/uploads/sites/20/2019/02/Walmart.jpg">
                                                    <img src="https://www.retail-insight-network.com/wp-content/uploads/sites/20/2019/02/Walmart.jpg" alt="Walmart" itemprop="image"/>
                                                    <figcaption class="caption" itemprop="description">Walmart announced a set of plastic waste reduction commitments through private brand programme. Credit: Walmart.</figcaption>
                                                </a>
                                                                                                <a href="https://www.retail-insight-network.com/features/2019-top-news-stories/" title="Kroger and Nuro to offer autonomous delivery service in Houston. Credit: The Kroger Co.">												
                                                <meta itemprop="representativeOfPage" content="true">
                                                <meta itemprop="url" content="https://www.retail-insight-network.com/wp-content/uploads/sites/20/2019/03/Kroger-delivery-2.jpg">
                                                    <img src="https://www.retail-insight-network.com/wp-content/uploads/sites/20/2019/03/Kroger-delivery-2.jpg" alt="autonomous delivery" itemprop="image"/>
                                                    <figcaption class="caption" itemprop="description">Kroger and Nuro to offer autonomous delivery service in Houston. Credit: The Kroger Co.</figcaption>
                                                </a>
                                                                                                <a href="https://www.retail-insight-network.com/features/2019-top-news-stories/" title="Spar UK to trial self-checkout app in Northern Ireland stores. Credit: SPAR International">												
                                                <meta itemprop="representativeOfPage" content="true">
                                                <meta itemprop="url" content="https://www.retail-insight-network.com/wp-content/uploads/sites/20/2019/04/Spar-UK.jpg">
                                                    <img src="https://www.retail-insight-network.com/wp-content/uploads/sites/20/2019/04/Spar-UK.jpg" alt="Spar UK" itemprop="image"/>
                                                    <figcaption class="caption" itemprop="description">Spar UK to trial self-checkout app in Northern Ireland stores. Credit: SPAR International</figcaption>
                                                </a>
                                                                                            </figure>
										
										
		                                    <!-- article after 3rd para ads start here -->
		                                    											<h2><strong><a href="https://www.retail-insight-network.com/news/deal-news/esl-investments-buy-sears/">ESL Investments to buy Sears Holdings for $5.2bn</a></strong></h2>
<p>US-based Sears Holdings chairman Eddie Lampert’s hedge fund ESL Investments is to acquire the department store chain for approximately $5.2bn.
<p>The investment firm will take control of all of Sear’s assets, including the ‘Go Forward Stores’ on a going-concern basis.
<p>The department store chain Sears Holdings selected ESL Investments as the winning bidder in the company’s auction on 17 January.
<hr />
<h2><a href="https://www.retail-insight-network.com/news/walmart-plastic-waste-reduction/"><strong>Walmart announces plastic waste reduction commitments</strong></a></h2>
<p>Walmart announced a set of plastic waste reduction commitments that are expected to impact more than 30,000 stock keeping units (SKU).<div id='in_article'>
																  <script>
																    googletag.cmd.push(function() { googletag.display('in_article'); });
																  </script>
																</div>
<p>Under the plan, the company will focus on its private brand packaging, enhancing efforts to reduce plastic waste in Walmart US and Sam’s Club operations. It will also encourage other national suppliers to set similar packaging goals.<br><div class='dianomi_video' data-dianomi-video-id='4675' id='dv_4675' style='margin: 0 auto; max-width: 800px;'></div>
<p>As part of the commitments, the retailer intends to transform the packaging of its private brand to 100% recyclable, reusable or industrially compostable packaging, as well as achieve at least 20% post-consumer recycled content in private brand packaging by 2025.
<hr />
<h2><a href="https://www.retail-insight-network.com/news/kroger-nuro-autonomous-delivery/"><strong>Kroger and Nuro to offer autonomous delivery service in Houston</strong></a></h2>
<p>Supermarket chain Kroger and robotics company Nuro announced they are to launch an autonomous delivery service for grocery in Houston, Texas, this spring.
<p>The Houston autonomous delivery service comes after the successful pilot in Scottsdale, Arizona, and will be available through two Houston Kroger stores and will service customers living in four Houston zip codes.
<p>Customers across Greater Houston will continue to have access to the current Kroger delivery service. Customers using the new grocery service can shop via Kroger.com or the Kroger app.
<p>Orders will be accommodated based on slot availability and delivered by Nuro’s fleet of self-driving Prius vehicles.
<hr />
<h2><a href="https://www.retail-insight-network.com/news/spar-uk-trial-self-checkout-app/"><strong>Spar UK to trial self-checkout app in Northern Ireland stores</strong></a></h2>
<p>Spar UK Partner, the Henderson Group, announced plans to trial the ‘scan, pay and go’ app of British retail technology start-up Ubamarket, using its EDGEPoS system, across select stores in Northern Ireland.
<p>Henderson Group will initially test the scan, pay and go app in a small number of Spar and Eurospar Supermarkets. The app will also be integrated with Henderson Technology’s new self-checkout systems, currently installed in stores across Northern Ireland.
<p>Customers can use the app around the store to find and add items to their shopping carts, scan goods while shopping, and pay using their phone.
<hr />
<h2><a href="https://www.retail-insight-network.com/news/ontario-bill-end-beer-store-mfa/"><strong>Ontario Government to introduce bill to end Beer Store MFA</strong></a></h2>
<p>The Government of Ontario is planning to introduce legislation to end a 2015 Master Framework Agreement (MFA) with the Beer Store, a Canadian privately owned chain of retail outlets.
<p>The Beer Store is currently owned and controlled by three major firms, Molson (51%), Labatt (45%) and Sleeman (4%).
<p>Under the agreement, the Beer Store has effective control over 70% of the beer retail, including exclusive right to sell 12 and 24 packs of alcoholic beverages, in most of their local markets, until 2025. Consumers are required to buy from the Beer Store if they want to purchase in bulk.
<hr />
<h2><a href="https://www.retail-insight-network.com/news/asda-eliminate-plastic-bags/"><strong>Asda to eliminate plastic bags for online deliveries</strong></a></h2>
<p>Asda announced that it will stop offering single-use plastic carrier bags with online grocery orders.
<p>This move makes Asda one of the first supermarkets to eliminate plastic bags from all of its operations, having removed them from stores last year. It supports the company’s commitment to removing around 85 million plastic bags from production annually.
<p>After a trial period in South West England, the company will eliminate the option for customers to have a bagged delivery on all grocery home shopping and collect-in-store orders across the country from 31 July. This is expected to save more than 500t of plastic.
<hr />
<h2><a href="https://www.retail-insight-network.com/news/meijer-expands-shop-scan-checkout-2/">Meijer expands Shop &amp; Scan checkout service to all Ohio stores</a></h2>
<p>US supercentre chain Meijer announced plans to expand its Shop &amp; Scan mobile shopping checkout service to its stores in Ohio.
<p>The company initially introduced Shop &amp; Scan to 23 stores in Chicago and Northwest Indiana in March.
<p>According to Meijer regional vice-president Tom Wilson, the company’s mobile app has registered more than 1.1 million downloads since the pilot launch of Shop &amp; Scan in Michigan last year.
<hr />
<h2><a href="https://www.retail-insight-network.com/news/miniso-open-first-store-british-columbia/"><strong>Miniso to open first store in British Columbia, Canada</strong></a></h2>
<p>Low-cost retailer Miniso is set to open its first British Columbia store at the Victoria Walmart Supercentre on 5 October this year.
<p>Located at 3460 Saanich Road within the Walmart store, the new location will offer a range of new products for ‘both the price-conscious and affluent customers.’
<p>The store opening continues Miniso’s long-term partnership with the American major retailer.
<hr />
<h2><a href="https://www.retail-insight-network.com/news/starbucks-first-store-turks-caicos/"><strong>Starbucks expands presence with first store in Turks &amp; Caicos</strong></a></h2>
<p>Global coffeehouse chain Starbucks partnered with Caribbean Coffee Traders to open its first store on the Grand Turk Cruise Port in Grand Turk, Turks &amp; Caicos.
<p>The new store marks the brand’s entry into the islands of Turks &amp; Caicos, making it the 81st market for the company globally and 20th market in Latin America and the Caribbean.
<p>Starbucks Caribbean markets operations director Tim Grever said: “We are delighted to open our first store in the tropical and exotic island of Turks and Caicos.
<hr />
<h2><a href="https://www.retail-insight-network.com/news/lvmh-acquires-tiffany-co/">LVMH enters agreement to acquire Tiffany &amp; Co for $16.2bn</a></h2>
<p>Luxury group LVMH Moët Hennessy-Louis Vuitton agreed to acquire American luxury jewellery and specialty retailer Tiffany &amp; Co for $16.2bn or $135 per share.
<p>LVMH said it believes the acquisition will boost its presence in the US and complement its 75 distinguished houses.
<p>Approved by the boards of directors of both companies, the deal is expected to close in the middle of next year, with Tiffany &amp; Co added to LVMH’s Watches &amp; Jewellery division.
<p>&nbsp;
										    		                                    <!-- article after 3rd para ads end here -->
											<script>
											jQuery( document ).ready(function() {
												/* Companies carousel */
												jQuery('.carousel').slick({
												  dots: true,
												  infinite: true,
												  speed: 300,
												  lazyLoad: 'ondemand',
												  slidesToShow: 1,
												  slidesToScroll: 1,
												  adaptiveHeight: true
												});
											});
											</script>

										
									        <!-- Lead capture form starts -->
									        
																			
																						<!-- .under-post-lead-capture -->

								    		
										</div>
										<!-- .post-content -->
									</div>
									<!-- .post-content-container -->
		           				</div>
		           				<!-- .share-container -->
						</article>
					</div>
					<!-- .entry-content -->

										
					
										
									</div>
				<!-- .primary -->

				
<!-- Companies Involved start -->
    <div class="large-4 columns secondary-content">
	        <div class="related-companies si">
            <div class="related-companies-heading">
           		<h3>RECOMMENDED COMPANIES</h3>
           	</div>
            <div class="joyride">
                <h4>Learn more</h4>
                <p>Hover over the logos to learn more about the companies who made this project possible.</p>
                <div class="cta-toggle show-me-toggle"><a href="#company1">Show me</a></div>
                <div class="close-toggle">Close</div>
            </div>
            <!-- .learn-mpre -->
            <ul class="sal">
                                        </ul>
                        </div>
                        <!-- Dianomy ads start here -->
 						                        <!-- <div class="related-companies si dianomi-ad">
                            <div class="dianomi-ad">
                            <iframe WIDTH="300" HEIGHT="600" SCROLLING="NO" src="//www.dianomi.com/smartads.epl?id=4243"  style="width: 300px; height: 600px; border: none; overflow: hidden;"></iframe>
                            </div>
                        </div> -->
                                                <!-- Dianomy ads end here -->
                        <!-- .related-companies -->
                        </div>

<!-- Companies Involved end -->
<aside class="sidebar large-4 small-12 column secondary-content sidebar sidebar11" role="complementary">
	<div class="sidebar_inner ">
		<div id="thb_singlead_widget-2" class="widget cf widget_singlead"><div class="mpu sidebar-mpu-2"><div id="div-gpt-ad-1321444687289-183">
	<script>    
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1321444687289-183'); });
	</script>
 </div></div></div><div id="thb_widget_mostread-2" class="widget cf widget_mostread">
<div class="si most-read">
  <h3>Most Read</h3>
    <ol class="sal">
      <li><a href="https://www.retail-insight-network.com/features/video-technology-high-street/" class="wpp-post-title" target="_self">Video technology: The future for high street stores</a></li><li><a href="https://www.retail-insight-network.com/features/my-wardrobe-hq-rental-revolution/" class="wpp-post-title" target="_self">My Wardrobe HQ: The rental revolution fighting fast fashion</a></li><li><a href="https://www.retail-insight-network.com/news/aldi-unsold-food/" class="wpp-post-title" target="_self">Aldi gets into Christmas spirit with festive food donation</a></li><li><a href="https://www.retail-insight-network.com/news/sports-direct-fraser/" class="wpp-post-title" target="_self">Sports Direct Group profits rise as House of Fraser starts recovery</a></li><li><a href="https://www.retail-insight-network.com/features/moss-bros-e-commerce-personalisation/" class="wpp-post-title" target="_self">Moss Bros: Tailoring personalisation for e-commerce</a></li>    </ol>
</div>
</div>

<div id="thb_singlead_widget-3" class="widget cf widget_singlead"><div class="mpu sidebar-mpu-3">
	<div id="div-gpt-ad-1321444687289-182">
	<script>    
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1321444687289-182'); });
	</script>
</div>
</div>
</div>

		


	


	
    
	
	

	

    

	



	</div>
<!-- 	<div class="related-companies si dianomi-ad">
        <div class="dianomi-ad">
        <iframe WIDTH="300" HEIGHT="600" SCROLLING="NO" src="//www.dianomi.com/smartads.epl?id=4244"  style="width: 300px; height: 600px; border: none; overflow: hidden;"></iframe>
        </div>
    </div> -->
</aside>
    <style>
    	.dianomi-adsideb {
    		display: none;
    	}
    </style>
			</main>


						<div class="row">
				<div class="small-12 columns">
				<!-- Start Related Posts -->
												<!-- End Related Posts -->
				</div>
			</div>
				
        <!-- Dianomy ads start here -->
		<!-- <div class="dianomi-posts" style="margin-top: 3em">
		<div class="row">
			<iframe width="100%" height="290" scrolling="NO" src="//www.dianomi.com/smartads.epl?id=3409" style="width: 100%; border: none; overflow: hidden;"></iframe>
		</div>
	</div> -->
		<!-- Dianomy ads end here -->
  
	

	<section class="in-between-articles bottom-leaderboard-wrapper">
		<div class="leaderboard bottom-leaderboard">
		      <div id="div-gpt-ad-1321444687289-181">
		      	<script>
			    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1321444687289-181'); });
			  	</script>
		      </div>
		</div>
	</section>


			<style>
		#infinite-article,.site-footer{padding-left:0px !important;}</style>		<!-- .article-sidebar -->

</div>
<!-- .article -->

<script>
jQuery(document).ready(function(){
	jQuery(".site-nav ul li").hover(function(){
			jQuery(".article-sidebar").toggleClass("zindex2");
			jQuery(".sidebar-toggle").toggleClass("zindex2");

	});
	jQuery(".site-nav ul li .mega-menu").hover(function(){
			jQuery(".article-sidebar").toggleClass("zindex");
			jQuery(".project-sidebar").toggleClass("zindex");
			jQuery(".sidebar-toggle").toggleClass("zindex");
	});
	jQuery(".close-survey").click(function(){
			jQuery("body").addClass("survey-closed");
	});
});
</script>
<script>
jQuery(document).ready(function(){
if (jQuery(window).width() < 600) {
	 jQuery("body").addClass("sidebar-closed");
}
});
</script>
<style>
	strong.author {
    color: #0b2d4c;
}
</style>




<!--<div class="client-pop-up article-promo-pop-up">

	<section>

		<h2>Company name</h2>

		<div class="content-label">Recommended for you</div>

		<h3><a href="https://www.packaging-gateway.com/innovation-in-packaging-de/die-losung-der-zukunft-die-digitale-verpackungswirtschaft-in-deutschland">Die Lösung der Zukunft: Die digitale Verpackungswirtschaft in Deutschland</a></h3>

		<div class="feature-image">
			<a href=""><img src="https://www.packaging-gateway.com/wp-content/uploads/sites/2/2019/08/future-botles.jpg" alt="Future bottles"></a>
		</div>

		<div class="cta"><a href="https://www.packaging-gateway.com/innovation-in-packaging-de/die-losung-der-zukunft-die-digitale-verpackungswirtschaft-in-deutschland">Continue reading</a></div>

		<div class="close-toggle">Close</div>

	</section>

</div>
 .client-pop-up -->




















<div class="company-targeted-pop-up" id="corporate_meed" style="display: none;">
				<header>
					<h2>Your recommended content</h2>
				</header>
				<div class="row">
					<div class="large-6 columns recommended-article">
						<div class="headline-highlight">Recommended article</div>

					    	<h3><a href="https://www.corporatehealthandwellness.meed.com/supporting-mental-health-in-a-business-environment/" target="_blank">Supporting mental health in a business environment</a></h3>
				 			<div class="cta"><a href="https://www.corporatehealthandwellness.meed.com/supporting-mental-health-in-a-business-environment/" target="_blank">Read</a></div>
										
					</div>
					
				</div>
				<div class="close-toggle close-company-targeted-pop-up">Close</div>
			</div>



<div class="company-targeted-pop-up" id="globaldata_report" style="display: none;" >
	<div class="gd-report-download-banner">
		<img src="https://www.globaldata.com/wp-content/uploads/2019/03/GlobalData_logo_blue_header.png" at="GlobalData" class="gd-logo">
		<a href="https://www.verdict.co.uk/download-a-free-10-page-preview-of-our-mergers-acquisitions-in-tmt-thematic-research-2019-report/"><img src="https://www.mining-technology.com/wp-content/uploads/sites/8/2019/12/Download_your_free_sample_Mergers_Acquisitions_v2.jpg" at="Report download" class="report-download-icon">
		<h3>Download a free 10 page preview of our Mergers & Acquisitions in TMT – Thematic Research 2019 Report </h3></a>
		<div class="cta-button"><a href="https://www.verdict.co.uk/download-a-free-10-page-preview-of-our-mergers-acquisitions-in-tmt-thematic-research-2019-report/">Get your free download</a></div>
	</div>

</div>




		<!-- UK Trade Create Pop-up -->
			
        	
			    <div class="client-pop-up" id="uk-trade-create-pop-up">
			    	<a href="https://creative.compelo.com/marketing-the-world-why-britain-is-great-for-advertising/"><img src="https://www.retail-insight-network.com/wp-content/uploads/sites/20/2019/06/Create-pop-up-3.jpg"></a>

				<div class="close-client-pop-up">Close</div>
			</div>
			    <!-- .client-pop-up -->

			



		<!-- UK Trade Tech Pop-up -->
			
        	
			    <div class="client-pop-up" id="uk-trade-tech-pop-up">
			    	<a href="https://technology.compelo.com/clean-growth-britain/"><img src="https://www.retail-insight-network.com/wp-content/uploads/sites/20/2019/06/Tech-pop-up-3.jpg"></a>

				<div class="close-client-pop-up">Close</div>
			</div>
			    <!-- .client-pop-up -->

			



		<!-- UK Trade Life Sciences Pop-up -->
			
        	
			    <div class="client-pop-up" id="uk-trade-life-sciences-pop-up">
			    	<a href="https://life-sciences.compelo.com/%EF%BB%BFmicrobes-and-medicine-why-the-uk-is-great-for-biotechnology/"><img src="https://www.retail-insight-network.com/wp-content/uploads/sites/20/2019/06/life-sciences-pop-up-3.jpg"></a>

				<div class="close-client-pop-up">Close</div>
			</div>
			    <!-- .client-pop-up -->

			


<script>
	function setCookie(cname, cvalue, exdays) {
		var d = new Date();
		d.setTime(d.getTime() + (exdays*24*60*60*1000));
		var expires = "expires="+ d.toUTCString();
		document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
	}

	function getCookie(cname) {
		var name = cname + "=";
		var decodedCookie = decodeURIComponent(document.cookie);
		var ca = decodedCookie.split(';');
		for(var i = 0; i <ca.length; i++) {
			var c = ca[i];
			while (c.charAt(0) == ' ') {
				c = c.substring(1);
			}
			if (c.indexOf(name) == 0) {
				return c.substring(name.length, c.length);
			}
		}
		return "";
	}

	permutive.once('Clearbit', function(clearbit){
		if(["United States", "Japan", "China","United Kingdom"].indexOf(clearbit.properties.company.geo.country) >= 0 &&
			["Communications Equipment", "Media"].indexOf(clearbit.properties.company.category.industry) >= 0 &&
		  getCookie('UK_Trade_Create') !== "shown") {
			jQuery("#uk-trade-create-pop-up").addClass("load-client-pop-up");
			setCookie('UK_Trade_Create', 'shown', 1)
			permutive.track('ipTarget', {
				company: clearbit.properties.company.id,
				target_reason: "UK_Trade_Create",
				content:  "Marketing the world: Why Britain is great for advertising",
				content_type: "popup"
			})
		} else if(["United States", "Japan", "China"].indexOf(clearbit.properties.company.geo.country) >= 0 &&
			["Technology Hardware, Storage & Peripherals", "Internet Software & Services", "Diversified Telecommunication Services"].indexOf(clearbit.properties.company.category.industry) >= 0 &&
		  getCookie('UK_Trade_Tech') !== "shown") {
			jQuery("#uk-trade-tech-pop-up").addClass("load-client-pop-up");
			setCookie('UK_Trade_Tech', 'shown', 1)
			permutive.track('ipTarget', {
				company: clearbit.properties.company.id,
				target_reason: "UK_Trade_Tech",
				content: "Growth Doesn't Have to be a Dirty Word: Lessons from Britain's Clean Tech Industry",
				content_type: "popup"
			})
		} else if(["United States", "Japan", "China"].indexOf(clearbit.properties.company.geo.country) >= 0 &&
			["Pharmaceuticals","Health Care Providers & Services", "Biotechnology"].indexOf(clearbit.properties.company.category.industry) >= 0 &&
		  getCookie('UK_Trade_Life_Sciences') !== "shown") {
			jQuery("#uk-trade-life-sciences-pop-up").addClass("load-client-pop-up");
			setCookie('UK_Trade_Life_Sciences', 'shown', 1)
			permutive.track('ipTarget', {
				company: clearbit.properties.company.id,
				target_reason: "UK_Trade_Life_Sciences",
				content: "﻿Microbes and medicine: Why the UK is great for biotechnology",
				content_type: "popup"
			})
		}

		permutive.segment(23691, function(result){
		  if (result && getCookie('globaldata_report') !== "shown") {	
		  jQuery('#globaldata_report').css('display','block');		
		  setCookie('globaldata_report', 'shown', 1)			  	
		    permutive.track('ipTarget', {
		 	company:clearbit.properties.company.id,
	 		target_reason: "Globaldata",
			content: "Download a free 10 page preview of our Mergers & Acquisitions in TMT – Thematic Research 2019 Report",
			content_type: "targeted popup"
			})
		  }
		});

		permutive.segment(24097, function(result){
		  if (result && getCookie('corporate_meed') !== "shown") {	
		  jQuery('#corporate_meed').css('display','block');		
		  setCookie('corporate_meed', 'shown', 1)			  	
		    permutive.track('ipTarget', {
		 	company:clearbit.properties.company.id,
	 		target_reason: "CorporateHealthAndWellness",
			content: "Supporting mental health in a business environment",
			content_type: "targeted popup"
			})
		  }
		});

	})


</script>





<!--
<div class="slide-up-modal">

    <div class="row">
    	<div class="large-6 columns text-content">

			<div class="content-label">Special report</div>
			<h2><a href="https://www.globaldata.com/store/report/gdtmt-tr-s216--mergers-acquisitions-in-tmt-thematic-research/?utm_source=verdict_b2b&utm_medium=slide_up_modal&utm_campaign=Telecoms M&As">Explore key mergers and acquisitions in the technology, media, and telecoms industry</a></h2>
			<div class="cta"><a href="https://www.globaldata.com/store/report/gdtmt-tr-s216--mergers-acquisitions-in-tmt-thematic-research/?utm_source=verdict_b2b&utm_medium=slide_up_modal&utm_campaign=Telecoms M&As">View this report</a></div>

		</div>
		<div class="large-6 columns slide-up-image">

			<a href="https://www.globaldata.com/store/report/gdtmt-tr-s216--mergers-acquisitions-in-tmt-thematic-research/?utm_source=verdict_b2b&utm_medium=slide_up_modal&utm_campaign=Telecoms M&As"><img src="https://uk-clients7-kgi-verdict-network.pantheonsite.io/power-technology/wp-content/uploads/sites/7/2019/10/slide-up-modal-for-report-store.jpg"></a>

		</div>

		<div class="close-modal close-slide-up-modal">Close</div>

	</div>

</div>
 .slide-up-modal -->






























<!-- Corner Modals End here -->



			<!-- Start Footer -->
			<footer class="site-footer">
				
				<!-- /14453196/Verdict_Network/Verdict_Network_3x3 -->
				 				<!-- OffT_1x1 start-->
								<!-- OffT_1x1 end-->
				<!-- PowT_1x1 start-->
				                <!-- PowT_1x1 start-->
				<nav>
					<ul id="menu-footer" class="menu"><li id="menu-item-3621" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3621"><a target="_blank" rel="nofollow" href="https://www.retail-insight-network.com/mediapacks/">About Us</a></li>
<li id="menu-item-13259" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13259"><a href="https://www.retail-insight-network.com/editorial-standards/">Editorial Standards</a></li>
<li id="menu-item-3272" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3272"><a rel="nofollow" href="https://www.retail-insight-network.com/company-a-z/">Company A-Z</a></li>
<li id="menu-item-3271" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3271"><a target="_blank" rel="nofollow" href="https://www.retail-insight-network.com/contact-us/">Contact Us</a></li>
<li id="menu-item-7500" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7500"><a rel="nofollow" href="https://www.verdict.co.uk/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-3274" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3274"><a target="_blank" rel="nofollow" href="https://www.retail-insight-network.com/terms-and-conditions/">Terms and Conditions</a></li>
<li id="menu-item-13186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13186 menu-item-category-259"><a href="https://www.retail-insight-network.com/./news/">News</a></li>
<li id="menu-item-13188" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-13188 menu-item-category-260"><a href="https://www.retail-insight-network.com/./features/">Analysis</a></li>
<li id="menu-item-13187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13187 menu-item-category-261"><a href="https://www.retail-insight-network.com/./comment/">Comment</a></li>
</ul>				</nav>
				<p>&copy; Copyright 2020 Verdict Media Limited.</p>			
			</footer>
			<!-- End Footer -->

<p class="go-top-tooltip">
	Go Top
</p>
<a href="#" class="go-top"><i class="fa fa-arrow-up" aria-hidden="true"></i></a>





<script src='https://www.retail-insight-network.com/wp-includes/js/comment-reply.min.js?ver=5.2.4'></script>
<script src='https://www.retail-insight-network.com/wp-content/themes/goodlife-wp/assets/js/vendor.min.js?ver=3.1.0'></script>
<script src='https://www.retail-insight-network.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script>
/* <![CDATA[ */
var themeajax = {"url":"https:\/\/www.retail-insight-network.com\/wp-admin\/admin-ajax.php","l10n":{"loading":"Loading ...","nomore":"No More Posts"}};
/* ]]> */
</script>
<script src='https://www.retail-insight-network.com/wp-content/themes/goodlife-wp/assets/js/app.min.js?ver=3.1.0'></script>
<script src='https://www.retail-insight-network.com/wp-includes/js/wp-embed.min.js?ver=5.2.4'></script>
<script src='https://www.retail-insight-network.com/wp-content/themes/goodlife-wp-child/assets/js/ux.js?ver=5.2.4'></script>
<script src='https://www.retail-insight-network.com/wp-content/themes/goodlife-wp-child/assets/js/detect-private-browsing.js?ver=5.2.4'></script>
	<aside id="thb-login" class="mfp-hide thb-login-form light">
		<ul>
			<li class="lost"><a href="#" class="always">Lost Password</a> <span class="back">Back &#x27F6;</span></li>
			<li><a href="#" class="active">Login</a></li>
			<li><a href="#">Register</a></li>
		</ul>
		<div class="thb-overflow-container">
		<div class="thb-form-container">
			<div class="thb-lost">
				<form id="thb_lost_form" action="https://www.retail-insight-network.com/" method="post">
					<div class="thb-errors lost-errors"></div>
					<div class="form-field">
						<input class="form-control required " name="thb_user_or_email" id="thb_user_or_email" type="text" placeholder="Username or E-mail" />
					</div>
					<div class="form-field">
						<input type="hidden" name="action" value="thb_reset_password"/>
						<button class="btn " type="submit">Get new password</button>
					</div>
					<input type="hidden" id="password-security" name="password-security" value="3558777091" /><input type="hidden" name="_wp_http_referer" value="/features/2019-top-news-stories/" />				</form>
			</div>
			<div class="thb-login">
				<form id="thb_login_form" action="https://www.retail-insight-network.com/" method="post">
					<div class="thb-errors login-errors"></div>
					<div class="form-field">
						<input class="form-control required " name="thb_user_login" type="text" placeholder="Username" autocomplete="off" />
					</div>
					<div class="form-field">
						<input class="form-control required " name="thb_user_pass" id="thb_user_pass" type="password" placeholder="Password">
					</div>
					<div class="form-field">
						 <a href="#" class="lost_password">Lost Password?</a>
					</div>
					<div class="form-field last">
						<input type="hidden" name="action" value="thb_login_member"/>
						<button class="btn " type="submit">Login</button>
					</div>
					<input type="hidden" id="login-security" name="login-security" value="3558777091" /><input type="hidden" name="_wp_http_referer" value="/features/2019-top-news-stories/" />				</form>
				
			</div>
			<div class="thb-register">					 
				<div class="alert alert-warning">Registration is disabled.</div>			</div>
		</div>
		</div>
	</aside>
<!-- WEB TRENDS -->
<script src="/wp-content/themes/goodlife-wp/assets/js/webtrends/RetailInsight.sdc.js"></script>  <script>
	  //<![CDATA[
	var _tag=new WebTrends();
	_tag.dcsGetId();
	//]]>
	</script>
	<script>
    //<![CDATA[
	_tag.dcsCustom=function(){
	// Add custom parameters here.
	//_tag.DCSext.param_name=param_value;
	}
	_tag.dcsCollect();
	//]]>
	</script>
	<noscript>
<div>
		<img alt="DCSIMG" id="DCSIMG" width="1" height="1" src="https://wtvertnet.com/dcsnvpg2q9e7kfupv0htn3uho_4e7z/njs.gif?dcsuri=/nojavascript&amp;WT.js=No&amp;WT.tv=9.4.0&amp;dcssip=www.www.retail-insight-network.com"/>
	  </div>
	</noscript>
<!-- END WEB TRENDS -->


<script src="https://kit.fontawesome.com/4e45d88239.js"></script>
<!--
<script> 
	jQuery(".alert-email").click(function() {
      jQuery("body").addClass("reveal-gdpr");
    }) 


    jQuery(function(){
    jQuery(document).scroll(function(){
        if(jQuery(this).scrollTop() >= jQuery('.in-article-alerts').offset().top - 200) {
            jQuery(".post-content").addClass("show-email-alert");
        } else {
            jQuery(".post-content").removeClass("show-email-alert");
        }
    });
});
</script>
-->
<div id="resultnew"></div>
<script>
			function vmsnewTargetpopup(p1){
			permutive.segment(p1, function(result) {
			  if (result) {
			  jQuery.ajax({
			  type: "POST",
			  url: "https://www.retail-insight-network.com/wp-content/themes/goodlife-wp-child/target_modal.php",
			  dataType: "html",
			  data: { 
					"segmentid": p1, 
					"blogid": 20				},
			  success: function(data){
				  
				 jQuery("#resultnew").append(data);
			  }
			  });
			  }
			});
			}
</script> 
<script>
permutive.segments(function(segments) {
  for (var idx in segments) {
    // The user is currently in this segment
   // console.log("User is currently in Permutive segment: " + segments[idx]);
	vmsnewTargetpopup(segments[idx]);
  }
});
</script>


<script>
jQuery(document).ready(function(){
	jQuery(".go-top").hover(function(){
			jQuery(".go-top-tooltip").toggleClass("top-tooltip")
	});
	});
</script>
<script>

	/* Reached project key stats */
	jQuery(function(){
    jQuery(document).scroll(function(){
		if(jQuery('.microformatting').length > 0){
        if(jQuery(this).scrollTop() >= jQuery('.microformatting').offset().top - 250) {
            jQuery('body').addClass("reached-microformatting");
            }
            else{
                jQuery('body').removeClass("reached-microformatting");
            }
		}
    });
}); 


/* Reached sidebar related companies */
	 jQuery(function(){
    jQuery(document).scroll(function(){
		if(jQuery('.related-companies').length > 0){
        if(jQuery(this).scrollTop() >= jQuery('.related-companies').offset().top - 250) {
            jQuery('body').addClass("reached-related-companies");
            }
            else{
                jQuery('body').removeClass("reached-related-companies");
            }
		}
    });
 }); 

jQuery(".close-toggle").click(function(){
jQuery("body").toggleClass("end-joyride");
});

jQuery(".track-toggle").click(function(){
jQuery("body").toggleClass("tracker-form-open");
});

jQuery("#qn1 .first input").click(function(){
jQuery("body").toggleClass("connectwise-qns-open");
});

jQuery("#qn1 .last input").click(function(){
jQuery("body").toggleClass("qn1-other-open");
});

jQuery("#qn4 .first input").click(function(){
jQuery("body").toggleClass("positive-comment-open");
});

jQuery("#qn4 input[value=negative]").click(function(){
jQuery("body").toggleClass("negative-comment-open");
});

jQuery("#qn4 .last input").click(function(){
jQuery("body").toggleClass("neutral-comment-open");
});


jQuery(".close-client-pop-up").click(function(){
jQuery("#uk-trade-create-pop-up").toggleClass("client-pop-up-closed");
jQuery("#uk-trade-tech-pop-up").toggleClass("client-pop-up-closed");
jQuery("#uk-trade-life-sciences-pop-up").toggleClass("client-pop-up-closed");
});

</script>
<script>
	/* jQuery('.company-hover-tracking').hover(function(){
	var match = jQuery(this).attr('data-url');	
	var hovertitle = jQuery(this).find('h4').html();
	var curpostid = jQuery(this).attr('id');	
	var getpostid = curpostid.replace('company', '');
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	// ga('send', 'pageview', location.pathname + match);
	ga('create', 'UA-3619893-41', {'allowAnchor': true});
	ga('send', 'pageview', match);
	
	//permutive.once('Clearbit', function(){
		permutive.track('TabClick', {
			 article: {
				  url: match,				  
				  title:hovertitle
			 }	
	 });  
	//});
	//var curpostid = jQuery(this).attr('id');	
	console.log(jQuery("#"+curpostid).hasClass("verify"));
	if(jQuery("#"+curpostid).hasClass("verify")==false ){
	var Verify_class = jQuery("#"+curpostid).addClass("verify");
	
		}
}); */
	var hoverTime = 1000;
	var elements = [].slice.apply(document.querySelectorAll('.company-hover-tracking'));
	elements.forEach(function (el) {
	var timeout;
   el.addEventListener('mouseover', function (){
   var match = jQuery(this).attr('data-url');	
	var hovertitle = jQuery(this).find('h4').html();
	var curpostid = jQuery(this).attr('id');	
	var getpostid = curpostid.replace('company', '');
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	// ga('send', 'pageview', location.pathname + match);
	ga('create', 'UA-3619893-41', {'allowAnchor': true});
	ga('send', 'pageview', match);
   if(!jQuery(this).hasClass("verify")){
		jQuery(this).addClass("verify");
		timeout = window.setTimeout(function () {
			permutive.track('TabClick', {
				article: {
					url: match,				  
					title:hovertitle
				}
			});
		}, hoverTime);
	}
  });
  
 });

</script>
<script>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</script>
<script>
	var companyName = jQuery("input[name=company-name]").val();
	jQuery("#nextBtn").click(function(){
		jQuery("#agreeToReceiveEnail").html("I agree to receive email from "+companyName+". You can unsubscribe at any time.");
	});
</script>

<!--
-->

<!-- Document Body -->

<!-- /14453196/Verdict_Network/Verdict_1x1_Tracker -->
<div id='div-gpt-ad-1568385470525-0' style='width: 1px; height: 1px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1568385470525-0'); });
  </script>
</div>




<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"e0d7642f0a","applicationID":"75405963","transactionName":"ZwADZ0EEWxBQABVRDl5KIFBHDFoNHhAIVgZcAA==","queueTime":0,"applicationTime":592,"atts":"S0cAEQkeSB4=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
</html>